<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Gemeente vertrouwt het niet: voorlopig geen extra geld naar Het Valkhof - Omroep Gelderland</title>
		<meta name="description" content="De gemeente Nijmegen sluit voorlopig niet een nieuw meerjarig contract met Museum Het Valkhof voor een budgetsubsidie. Wethouder Bert Velthuis geeft aan dat er onvoldoende vertrouwen is in de bedrijfsvoering en de financi&#235;le situatie." />
		<meta name="keywords" content="n1,nijmegen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.14.0" />
			<link rel="canonical" href="/nieuws/2126907/Gemeente-vertrouwt-het-niet-voorlopig-geen-extra-geld-naar-Het-Valkhof" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2126907/Gemeente-vertrouwt-het-niet-voorlopig-geen-extra-geld-naar-Het-Valkhof" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.14.0" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2126907" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="Gemeente vertrouwt het niet: voorlopig geen extra geld naar Het Valkhof"/>
		<meta property="og:description" content="De gemeente Nijmegen sluit voorlopig niet een nieuw meerjarig contract met Museum Het Valkhof voor een budgetsubsidie. Wethouder Bert Velthuis geeft aan dat er onvoldoende vertrouwen is in de bedrijfsvoering en de financi&#235;le situatie."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2126907/Gemeente-vertrouwt-het-niet-voorlopig-geen-extra-geld-naar-Het-Valkhof"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="N1"/>
					<meta property="og:article:tag" content="Nijmegen"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/bd5cbd75f61c46279a5a65c43a75002c/opener/Foto-Jens-Frielink.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/bd5cbd75f61c46279a5a65c43a75002c/opener/Foto-Jens-Frielink.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 21 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 3&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
							</li>
							<li>
								<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/radio-home" title="Radio">Radio</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="c6b08b3f-ddb7-47f6-b720-91245fb2bf40" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="c6b08b3f-ddb7-47f6-b720-91245fb2bf40"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="5c8b16d4-8197-4a88-9e7c-2da00a4fd38c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="5c8b16d4-8197-4a88-9e7c-2da00a4fd38c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9b4fc6be-ecd0-4ec3-a665-e831a8d5cd32" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="9b4fc6be-ecd0-4ec3-a665-e831a8d5cd32"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Live Radio">Live Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c4d6bb03-08d6-4eae-beee-25936e94c7a1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="c4d6bb03-08d6-4eae-beee-25936e94c7a1"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li id="afa0a053-295f-4f42-bcb2-5c372b2674f0" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="afa0a053-295f-4f42-bcb2-5c372b2674f0"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldvandaag" title="GLD Vandaag">GLD Vandaag</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
															</li>
															<li class="category-item">
																<a href="/hetgroeneoosten" title="Het Groene Oosten">Het Groene Oosten</a>
															</li>
															<li class="category-item">
																<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="/clubs-met-ballen" title="Clubs met ballen">Clubs met ballen</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/radio-home" title="Radio">Radio</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2126907/Gemeente-vertrouwt-het-niet-voorlopig-geen-extra-geld-naar-Het-Valkhof"},"headline":"Gemeente vertrouwt het niet: voorlopig geen extra geld naar Het Valkhof","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/bd5cbd75f61c46279a5a65c43a75002c/opener/Foto-Jens-Frielink.jpg","width":770,"height":433},"datePublished":"2017-01-31T14:50:00+01:00","dateModified":"2017-01-31T16:30:19.2409675+01:00","author":{"@type":"Person","name":"Mediapartner N1. De lokale omroep van Nijmegen."},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"De gemeente Nijmegen sluit voorlopig niet een nieuw meerjarig contract met Museum Het Valkhof voor een budgetsubsidie. Wethouder Bert Velthuis geeft aan dat er onvoldoende vertrouwen is in de bedrijfsvoering en de financiële situatie. Het museum kampt met teruglopende bezoekersaantallen&nbsp;en heeft al sinds maanden een bestuurscrisis. Velthuis laat weten dat het museum eerst haar voorlopige plannen beter moet toelichten.\n\nTot het vertrouwen in het bestuur van het museum hersteld is, levert de gemeente alleen een maandelijkse bijdrage zodat het museum aan haar lopende betalingsverplichtingen kan blijven voldoen.\n\nDe wethouder zegt wel het museum niet enkel af te willen rekenen op de cijfers.\n\nLees ook:\n\n\nSnel duidelijkheid over toekomst Museum Het Valkhof\nGeruzie bij Museum het Valkhof: directeur geschorst\n\n\n&nbsp;"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 31 jan 2017, 14:50" datetime="2017-01-31T14:50:00.0000000+01:00">
							dinsdag 31 januari 2017, 14:50
						</span>
					</div>
					<h1 class="article-title">
						Gemeente vertrouwt het niet: voorlopig geen extra geld naar Het Valkhof
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image">
						<img src="//imgg.rgcdn.nl/bd5cbd75f61c46279a5a65c43a75002c/opener/Foto-Jens-Frielink.jpg" alt="Foto: Jens Frielink" title="Foto: Jens Frielink" />
							<span class="mediabox-image-title">Foto: Jens Frielink</span>
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
	</div>
</div>

					<p class="intro">
							<span>NIJMEGEN -</span>
						De gemeente Nijmegen sluit voorlopig niet een nieuw meerjarig contract met Museum Het Valkhof voor een budgetsubsidie. Wethouder Bert Velthuis geeft aan dat er onvoldoende vertrouwen is in de bedrijfsvoering en de financi&#235;le situatie.
					</p>
					<div class="customhtml newitem-customhtml">
						<p>Het museum kampt met teruglopende bezoekersaantallen&nbsp;en heeft al sinds maanden een bestuurscrisis. Velthuis laat weten dat het museum eerst haar voorlopige plannen beter moet toelichten.</p>

<p>Tot het vertrouwen in het bestuur van het museum hersteld is, levert de gemeente alleen een maandelijkse bijdrage zodat het museum aan haar lopende betalingsverplichtingen kan blijven voldoen.</p>

<p>De wethouder zegt wel het museum niet enkel af te willen rekenen op de cijfers.</p>

<p><strong>Lees ook:</strong></p>

<ul>
<li><a href="http://www.omroepgelderland.nl/nieuws/2126845/Snel-duidelijkheid-over-toekomst-Museum-Het-Valkhof" target="_blank">Snel duidelijkheid over toekomst Museum Het Valkhof</a></li>
<li><a href="http://www.omroepgelderland.nl/nieuws/2124137/Geruzie-bij-Museum-Het-Valkhof-directeur-geschorst" target="_blank">Geruzie bij Museum het Valkhof: directeur geschorst</a></li>
</ul>

<p>&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
									<span>Door: </span>
									<span>Mediapartner N1. De lokale omroep van Nijmegen.</span>
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/N1" class="tag">N1</a>
										<a href="/tag/Nijmegen" class="tag">Nijmegen</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f2oAU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gemeente+vertrouwt+het+niet%3a+voorlopig+geen+extra+geld+naar+Het+Valkhof&url=http%3a%2f%2fgld.nl%2f2oAU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f2oAU" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f2oAU&title=Gemeente+vertrouwt+het+niet%3a+voorlopig+geen+extra+geld+naar+Het+Valkhof" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Gemeente+vertrouwt+het+niet%3a+voorlopig+geen+extra+geld+naar+Het+Valkhof%3a+http%3a%2f%2fgld.nl%2f2oAU" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/2oAU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2126907';
			var disqus_title = 'Gemeente vertrouwt het niet: voorlopig geen extra geld naar Het Valkhof';
			var disqus_url = 'http://gld.nl/2oAU';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="c53d4e07b8f04b48b789989b1dcd84e5"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="08728eadef234351ba24f5196fcc2d11"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2126811/Ontzetting-na-brand-naast-Oortjeshekken-Gelukkig-is-de-buurman-gered" title="Ontzetting na brand naast Oortjeshekken: &#39;Gelukkig is de buurman gered&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/20f817ee7a5843e996842fc61d0e58d3/thumb/na_brand.jpg" title="" />
		<figcaption>
			Ontzetting na brand naast Oortjeshekken: &#39;Gelukkig is de buurman gered&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126835/No-Surrender-brengt-Theo-naar-laatste-rustplaats" title="No Surrender brengt Theo naar laatste rustplaats">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/5dfa77dbf1b846829b76a4f069d82a91/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			No Surrender brengt Theo naar laatste rustplaats
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126785/Grote-brand-in-Ooij-huis-verwoest-naastgelegen-restaurant-gered" title="Grote brand in Ooij: huis verwoest, naastgelegen restaurant gered">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ViWa Media" src="//imgg.rgcdn.nl/811c763607c043fc886b7ffbfecd16de/thumb/Foto-ViWa-Media.jpg" title="Foto: ViWa Media" />
		<figcaption>
			Grote brand in Ooij: huis verwoest, naastgelegen restaurant gered
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126667/Waarom-wel-minder-belasting-voor-voetbalmiljonair-en-niet-voor-monteur" title="&#39;Waarom wel minder belasting voor voetbalmiljonair en niet voor monteur?&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/58e7c47fcff74a4da1035e42782a8d1a/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			&#39;Waarom wel minder belasting voor voetbalmiljonair en niet voor monteur?&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126472/Vrij-van-Porno-bevrijdt-christelijke-mannen-van-pornoverslaving" title="Vrij van Porno bevrijdt christelijke mannen van pornoverslaving">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/6e35bc9b342d43abb4a20226d50049f7/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Vrij van Porno bevrijdt christelijke mannen van pornoverslaving
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2126917/Dodelijke-vogelziekte-duikt-op-in-Gelderland" title="Dodelijke vogelziekte duikt op in Gelderland">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/0821c1d4d2ad4a068635200a871dd02d/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Dodelijke vogelziekte duikt op in Gelderland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126921/Onverwacht-paranormale-avond-gaat-niet-door-Of-toch-wel" title="Onverwacht: paranormale avond gaat niet door. Of toch wel?">
	<figure>

<img alt="Foto: Dumpert.nl" src="//imgg.rgcdn.nl/eb1a2b52f411485db569bc3b0e5dcbb6/thumb/Foto-Dumpert-nl.jpg" title="Foto: Dumpert.nl" />
		<figcaption>
			Onverwacht: paranormale avond gaat niet door. Of toch wel?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126899/Koningin-Maxima-kijkt-bij-windmolens-langs-A15" title="Koningin M&#225;xima kijkt bij windmolens langs A15">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/56403a38f59d417495a551f02cf74367/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Koningin M&#225;xima kijkt bij windmolens langs A15
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126830/Transfers-Gelderse-clubs-deze-winterperiode" title="Transfers Gelderse clubs deze winterperiode">
	<figure>

<img alt="Alexander Büttner keerde terug bij Vitesse" src="//imgg.rgcdn.nl/427a542f1d0e41248b251e2b89ef1fae/thumb/Alexander-Buttner-keerde-terug-bij-Vitesse.jpg" title="Alexander Büttner keerde terug bij Vitesse" />
		<figcaption>
			Transfers Gelderse clubs deze winterperiode
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126922/Brand-naast-Oortjeshekken-waarschijnlijk-niet-aangestoken" title="Brand naast Oortjeshekken waarschijnlijk niet aangestoken">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c5b0cbb9a2204ed3bddcbc815c3afe9c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Brand naast Oortjeshekken waarschijnlijk niet aangestoken
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2126806/Frans-Duijts-kruipt-een-ochtend-in-de-huid-van-Jan-de-Hoop" title="Frans Duijts kruipt een ochtend in de huid van Jan de Hoop">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/e8637cb00e1642c8a4183d7f9c8cb3f9/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Frans Duijts kruipt een ochtend in de huid van Jan de Hoop
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2125977/Terugluisteren-BuitenGewoon-Radio-Vogelspotten-in-de-Lentse-Waard" title="Terugluisteren BuitenGewoon Radio: Vogelspotten in de Lentse Waard">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto&#39;s: Laurens Tijink" src="//imgg.rgcdn.nl/c435cd4cb80849379b56409763288c12/thumb/Foto-s-Laurens-Tijink.jpg" title="Foto&#39;s: Laurens Tijink" />
		<figcaption>
			Terugluisteren BuitenGewoon Radio: Vogelspotten in de Lentse Waard
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126576/Lekker-eropuit-dit-weekend-Dit-zijn-onze-tips" title="Lekker eropuit dit weekend? Dit zijn onze tips">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/dfb153708ce54981b9a7ccefbb94735b/thumb/huismus_aan_kop_bij_nationale_tuinvogeltelling_de_huismus_18833.jpg" title="" />
		<figcaption>
			Lekker eropuit dit weekend? Dit zijn onze tips
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126617/Eerste-vrouwelijke-militair-en-verzetsheldin-geeerd-met-straatnaambord" title="Eerste vrouwelijke militair en verzetsheldin ge&#235;erd met straatnaambord">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/c5f9d3629f9c40abb74b0fd67998e253/thumb/francien_de_zeeuw_1.jpg" title="" />
		<figcaption>
			Eerste vrouwelijke militair en verzetsheldin ge&#235;erd met straatnaambord
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124927/75-jaar-vrijheid-op-weg-naar-2020-zoekt-jonge-vloggers" title="75 jaar vrijheid, op weg naar 2020 zoekt jonge vloggers">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/9f3fced8706f43c6b823433129eb32f9/thumb/2020header.jpg" title="" />
		<figcaption>
			75 jaar vrijheid, op weg naar 2020 zoekt jonge vloggers
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2126887/Spiegelwaal-genomineerd-beste-bouwprijs-2017" title="Spiegelwaal genomineerd beste bouwprijs 2017">
	<figure>

<img alt="Foto: N1" src="//imgg.rgcdn.nl/5859141ee53d4bf48d6a71a6e1180188/thumb/Foto-N1.jpg" title="Foto: N1" />
		<figcaption>
			Spiegelwaal genomineerd beste bouwprijs 2017
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126830/Transfers-Gelderse-clubs-deze-winterperiode" title="Transfers Gelderse clubs deze winterperiode">
	<figure>

<img alt="Alexander Büttner keerde terug bij Vitesse" src="//imgg.rgcdn.nl/427a542f1d0e41248b251e2b89ef1fae/thumb/Alexander-Buttner-keerde-terug-bij-Vitesse.jpg" title="Alexander Büttner keerde terug bij Vitesse" />
		<figcaption>
			Transfers Gelderse clubs deze winterperiode
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126921/Onverwacht-paranormale-avond-gaat-niet-door-Of-toch-wel" title="Onverwacht: paranormale avond gaat niet door. Of toch wel?">
	<figure>

<img alt="Foto: Dumpert.nl" src="//imgg.rgcdn.nl/eb1a2b52f411485db569bc3b0e5dcbb6/thumb/Foto-Dumpert-nl.jpg" title="Foto: Dumpert.nl" />
		<figcaption>
			Onverwacht: paranormale avond gaat niet door. Of toch wel?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126922/Brand-naast-Oortjeshekken-waarschijnlijk-niet-aangestoken" title="Brand naast Oortjeshekken waarschijnlijk niet aangestoken">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c5b0cbb9a2204ed3bddcbc815c3afe9c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Brand naast Oortjeshekken waarschijnlijk niet aangestoken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126918/Weer-een-aanwinst-voor-Achilles-29-Groesbekers-huren-bij-de-buren" title="Weer een aanwinst voor Achilles&#39;29; Groesbekers huren bij de buren">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/d47389af4dd24a7f8ece4c0c609354a0/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Weer een aanwinst voor Achilles&#39;29; Groesbekers huren bij de buren
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2126917/Dodelijke-vogelziekte-duikt-op-in-Gelderland" title="Dodelijke vogelziekte duikt op in Gelderland">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/0821c1d4d2ad4a068635200a871dd02d/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Dodelijke vogelziekte duikt op in Gelderland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126921/Onverwacht-paranormale-avond-gaat-niet-door-Of-toch-wel" title="Onverwacht: paranormale avond gaat niet door. Of toch wel?">
	<figure>

<img alt="Foto: Dumpert.nl" src="//imgg.rgcdn.nl/eb1a2b52f411485db569bc3b0e5dcbb6/thumb/Foto-Dumpert-nl.jpg" title="Foto: Dumpert.nl" />
		<figcaption>
			Onverwacht: paranormale avond gaat niet door. Of toch wel?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126902/Theo-Bos-richt-zich-volledig-op-baanwielrennen" title="Theo Bos richt zich volledig op baanwielrennen">
	<figure>

<img alt="Theo Bos op de baan in Rio (Foto: ANP)" src="//imgg.rgcdn.nl/abefcde0c0784b90aabef6b5e19abff4/thumb/Theo-Bos-op-de-baan-in-Rio-Foto-ANP.jpg" title="Theo Bos op de baan in Rio (Foto: ANP)" />
		<figcaption>
			Theo Bos richt zich volledig op baanwielrennen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126888/Antisemitisme-tijdens-Vredesweek-Centraal-Joods-Overleg-wil-gesprek" title="&#39;Antisemitisme&#39; tijdens Vredesweek: Centraal Joods Overleg wil gesprek">
	<figure>

<img alt="Tom Fürstenberg van Joods Apeldoorn (Foto: Omroep Gelderland)" src="//imgg.rgcdn.nl/bda23f7b54304c7c8864a9f9e6bdfd6c/thumb/Tom-Furstenberg-van-Joods-Apeldoorn-Foto-Omroep-Gelderland.jpg" title="Tom Fürstenberg van Joods Apeldoorn (Foto: Omroep Gelderland)" />
		<figcaption>
			&#39;Antisemitisme&#39; tijdens Vredesweek: Centraal Joods Overleg wil gesprek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126889/Politie-waarschuwt-voor-Engelse-klusjesmannen" title="Politie waarschuwt voor Engelse klusjesmannen">
	<figure>

<img alt="Foto: Pexels" src="//imgg.rgcdn.nl/09229b29c41a4bec931e90b5195a78e0/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
		<figcaption>
			Politie waarschuwt voor Engelse klusjesmannen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2126830/Transfers-Gelderse-clubs-deze-winterperiode" title="Transfers Gelderse clubs deze winterperiode">
	<figure>

<img alt="Alexander Büttner keerde terug bij Vitesse" src="//imgg.rgcdn.nl/427a542f1d0e41248b251e2b89ef1fae/thumb/Alexander-Buttner-keerde-terug-bij-Vitesse.jpg" title="Alexander Büttner keerde terug bij Vitesse" />
		<figcaption>
			Transfers Gelderse clubs deze winterperiode
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126920/Doetinchemse-overleden-na-ongeval-in-Amsterdam" title="Doetinchemse overleden na ongeval in Amsterdam">
	<figure>

<img alt="Foto: REGIO8" src="//imgg.rgcdn.nl/8acb949cd8b84254a30b1560e1209e14/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			Doetinchemse overleden na ongeval in Amsterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126916/Gedumpt-geitje-ondergebracht-bij-kinderboerderij" title="Gedumpt geitje ondergebracht bij kinderboerderij">
	<figure>

<img alt="Foto: Politie Zevenaar" src="//imgg.rgcdn.nl/0553888ab636485c9244e05d8d0ad9d4/thumb/Foto-Politie-Zevenaar.jpg" title="Foto: Politie Zevenaar" />
		<figcaption>
			Gedumpt geitje ondergebracht bij kinderboerderij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126898/Ontuchtpleger-moet-uit-Google" title="Ontuchtpleger moet uit Google">
	<figure>

<img alt="Foto: Pexels" src="//imgg.rgcdn.nl/84b85fc0d1514446af079542722698a6/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
		<figcaption>
			Ontuchtpleger moet uit Google
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126880/Groenlose-wereldkampioen-kleurkanaries-overspoeld-met-reacties" title="Groenlose wereldkampioen kleurkanaries overspoeld met reacties">
	<figure>

<img alt="Frans Harbers met zijn winnende kanarie - Foto: REGIO8" src="//imgg.rgcdn.nl/a81fc08838c74113bf191ad0c0d1729e/thumb/Frans-Harbers-met-zijn-winnende-kanarie-Foto-REGIO8.jpg" title="Frans Harbers met zijn winnende kanarie - Foto: REGIO8" />
		<figcaption>
			Groenlose wereldkampioen kleurkanaries overspoeld met reacties
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2126881/Alles-behalve-Geldermalsen-Neerijnen-of-Lingewaal" title="Alles behalve Geldermalsen, Neerijnen of Lingewaal">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/02e7a07e70e442f0b3501e86a79f68bd/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Alles behalve Geldermalsen, Neerijnen of Lingewaal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126876/Medewerkers-Recticel-blijven-staken" title="Medewerkers Recticel blijven staken">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/965b1fa663b14f178fb10e206cb2cd4d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Medewerkers Recticel blijven staken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126866/Derde-staking-bij-schuimvullingenfabrikant" title="Derde staking bij schuimvullingenfabrikant">
	<figure>

<img alt="Foto: gemaakt door medewerker" src="//imgg.rgcdn.nl/824b5cea74eb43feacb46beca56a845d/thumb/Foto-gemaakt-door-medewerker.jpg" title="Foto: gemaakt door medewerker" />
		<figcaption>
			Derde staking bij schuimvullingenfabrikant
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126853/A15-weer-vrij-na-kop-staartbotsing" title="A15 weer vrij na kop-staartbotsing">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/83dfd1b203a3424787433454b859f424/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			A15 weer vrij na kop-staartbotsing
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126828/Kikkerfanaat-opgelucht-verzameling-heeft-nieuw-onderkomen" title="Kikkerfanaat opgelucht: verzameling heeft nieuw onderkomen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/fdf22dc4d3614519860a6c8aa142f24f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Kikkerfanaat opgelucht: verzameling heeft nieuw onderkomen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepgelderland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.14.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>


			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				initBlueConic('omroepgelderland.blueconic.net');
			</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"956906e4-289d-422a-901b-a44d17c9badd","displayId":2126907,"tags":["N1","Nijmegen"]}, '#c53d4e07b8f04b48b789989b1dcd84e5', true);asyncActionRender('PopularNewsAsync', 'News', null, '#08728eadef234351ba24f5196fcc2d11', true);initTwitter();});_adManager.KeywordTargets = ['N1','Nijmegen'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>