<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>(video) Brand bij supermarkt Lent, flat ontruimd - Omroep Gelderland</title>
		<meta name="description" content="Bewoners van appartementen boven supermarkt Jan Linders aan de Frankrijkstraat in Lent zijn oudejaarsavond ge&#235;vacueerd, nadat er buiten brand was uitgebroken. Er kwam heel veel rook vrij. De brand is onder controle." />
		<meta name="keywords" content="nijmegen,brand" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.13.1" />
			<link rel="canonical" href="/nieuws/2124575/video-Brand-bij-supermarkt-Lent-flat-ontruimd" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2124575/video-Brand-bij-supermarkt-Lent-flat-ontruimd" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.13.1" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2124575" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="(video) Brand bij supermarkt Lent, flat ontruimd"/>
		<meta property="og:description" content="Bewoners van appartementen boven supermarkt Jan Linders aan de Frankrijkstraat in Lent zijn oudejaarsavond ge&#235;vacueerd, nadat er buiten brand was uitgebroken. Er kwam heel veel rook vrij. De brand is onder controle."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2124575/video-Brand-bij-supermarkt-Lent-flat-ontruimd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nijmegen"/>
					<meta property="og:article:tag" content="Brand"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/5f98c4485f744b86a0528844ecec5758/opener/Foto-Jordi-Deckert.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/5f98c4485f744b86a0528844ecec5758/opener/Foto-Jordi-Deckert.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script id="dsq-count-scr" src="//omroepgelderland.disqus.com/count.js" async></script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="5997304,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>D</i> 1&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/forzagironieuws" title="Giro">Giro</a>
							</li>
							<li>
								<a href="/olympische-spelen-rio" title="Olympische Spelen Rio">Olympische Spelen Rio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
							</li>
							<li>
								<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/radio-home" title="Radio">Radio</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/feestdagenprogrammering" title="Feestdagen">Feestdagen</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="aa0a1d6a-f7a0-4a48-8e54-a50fe664bcc0" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="aa0a1d6a-f7a0-4a48-8e54-a50fe664bcc0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ee679c62-3fe5-426f-bff7-cdb51ef971fd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="ee679c62-3fe5-426f-bff7-cdb51ef971fd"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/forzagironieuws" title="Giro">Giro</a>
										</li>
										<li class="subnav-category">
											<a href="/olympische-spelen-rio" title="Olympische Spelen Rio">Olympische Spelen Rio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fd1514d1-c51e-4f28-a80c-43fc9649d575" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="fd1514d1-c51e-4f28-a80c-43fc9649d575"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Live Radio">Live Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="4dac6a5c-ecc1-41a3-a11d-3ea7f63f24b7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="4dac6a5c-ecc1-41a3-a11d-3ea7f63f24b7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li id="36205dda-31df-413a-8f3a-cdef3a25c967" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="36205dda-31df-413a-8f3a-cdef3a25c967"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldvandaag" title="GLD Vandaag">GLD Vandaag</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
															</li>
															<li class="category-item">
																<a href="/buitengewoon-nieuws" title="BuitenGewoon">BuitenGewoon</a>
															</li>
															<li class="category-item">
																<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
															</li>
															<li class="category-item">
																<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/schatgraven" title="Schatgraven">Schatgraven</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="20-jaar-tv-gelderland" title="20 Jaar TV Gelderland">20 Jaar TV Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/clubs-met-ballen" title="Clubs met ballen">Clubs met ballen</a>
															</li>
															<li class="category-item">
																<a href="/parels-en-passie" title="Parels en Passie">Parels en Passie</a>
															</li>
															<li class="category-item">
																<a href="/helden-van-2016" title="Helden van 2016">Helden van 2016</a>
															</li>
															<li class="category-item">
																<a href="/kunst-van-god" title="Kunst van God?">Kunst van God?</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="Op weg naar 2020">Op weg naar 2020</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/radio-home" title="Radio">Radio</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/feestdagenprogrammering" title="Feestdagen">Feestdagen</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2124575/video-Brand-bij-supermarkt-Lent-flat-ontruimd"},"headline":"(video) Brand bij supermarkt Lent, flat ontruimd","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/5f98c4485f744b86a0528844ecec5758/opener/Foto-Jordi-Deckert.jpg","width":770,"height":433},"datePublished":"2016-12-31T20:30:00+01:00","dateModified":"2016-12-31T21:17:10.5849599+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Bewoners van appartementen boven supermarkt Jan Linders aan de Frankrijkstraat in Lent zijn oudejaarsavond geëvacueerd, nadat er buiten brand was uitgebroken. Er kwam heel veel rook vrij. De brand is onder controle. Het lijkt er volgens de brandweer op dat iedereen in veiligheid is gebracht. Het gaat onder anderen&nbsp;om verstandelijk beperkten. Ze worden in de omgeving opgevangen.\n\nAmbulancepersoneel heeft een bewoner nagekeken die erg was geschrokken. Een agent heeft rook ingeademd.\n\nBrand begon in auto\n\nVolgens de brandweer begon de brand in een auto die voor de supermarkt stond. Er zouden twee jongens zijn aangehouden. De brandweer kan dat niet bevestigen.&nbsp;\n\n'Blijf uit de rook'\n\nDe brand trekt veel bekijks. De brandweer roept mensen op uit de rook te blijven en de hulpdiensten de ruimte te geven.\n\n&nbsp;"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="za 31 dec 2016, 20:30" datetime="2016-12-31T20:30:00.0000000+01:00">
							zaterdag 31 december 2016, 20:30
						</span>
					</div>
					<h1 class="article-title">
						(video) Brand bij supermarkt Lent, flat ontruimd
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
<div class="playerContainer" id="3a4ebe5f3358400ba7f663059dd03df5"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MjEyNDU3NS04OTM1NnxodHRwOi8vY29udGVudC5vbXJvZXAubmwvb21yb2VwZ2VsZGVybGFuZC9pdGVtcy92aWRlby8yMDE2LzEyL3ZpZF8yMDE2MTIzMV93YTAwMzZfMjAxNjEyMzEyMTA4MDgubXA0" data-media="http://content.omroep.nl/omroepgelderland/items/video/2016/12/vid_20161231_wa0036_20161231210808.mp4" data-still="//imgg.rgcdn.nl/0e6188d8584041a797eaa96699b8c028/opener/Brand-bij-supermarkt-Lent-flat-ontruimd.jpg" title="Brand bij supermarkt Lent, flat ontruimd"></div></div>			</div>
			<div>
<div class="playerContainer" id="24928a98105446f5aca716d443f7df70"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MjEyNDU3NS04OTM2MnxodHRwOi8vY29udGVudC5vbXJvZXAubmwvb21yb2VwZ2VsZGVybGFuZC9pdGVtcy92aWRlby8yMDE2LzEyL3ZpZF8yMDE2MTIzMV93YTAwMzdfMjAxNjEyMzEyMTE0MDkubXA0" data-media="http://content.omroep.nl/omroepgelderland/items/video/2016/12/vid_20161231_wa0037_20161231211409.mp4" data-still="//imgg.rgcdn.nl/22008e77f9bc46d797d1d3d2e567749d/opener/Brand-bij-supermarkt-Lent-flat-ontruimd.jpg" title="Brand bij supermarkt Lent, flat ontruimd"></div></div>			</div>
			<div>
					<div class="mediabox-image">
						<img src="//imgg.rgcdn.nl/5f98c4485f744b86a0528844ecec5758/opener/Foto-Jordi-Deckert.jpg" alt="Foto: Jordi Deckert" title="Foto: Jordi Deckert" />
							<span class="mediabox-image-title">Foto: Jordi Deckert</span>
					</div>
			</div>
			<div>
					<div class="mediabox-image">
						<img src="https://maps.googleapis.com/maps/api/staticmap?markers=51.8719019,5.8618896000000404&amp;center=51.8719019,5.8618896000000404&amp;zoom=13&amp;size=640x361&amp;scale=2&amp;key=AIzaSyCoUGe5CnVR4rmeQTLDzNXWAyDstzXsJg8" alt="51.8719019,5.8618896000000404" />
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
				<div>
						<span class="item-type icon-video"></span>
										<img src="//imgg.rgcdn.nl/0e6188d8584041a797eaa96699b8c028/thumb/Brand-bij-supermarkt-Lent-flat-ontruimd.jpg" alt="Brand bij supermarkt Lent, flat ontruimd" title="Brand bij supermarkt Lent, flat ontruimd" />
				</div>
				<div>
						<span class="item-type icon-video"></span>
										<img src="//imgg.rgcdn.nl/22008e77f9bc46d797d1d3d2e567749d/thumb/Brand-bij-supermarkt-Lent-flat-ontruimd.jpg" alt="Brand bij supermarkt Lent, flat ontruimd" title="Brand bij supermarkt Lent, flat ontruimd" />
				</div>
				<div>
										<img src="//imgg.rgcdn.nl/5f98c4485f744b86a0528844ecec5758/thumb/Foto-Jordi-Deckert.jpg" alt="Foto: Jordi Deckert" title="Foto: Jordi Deckert" />
				</div>
				<div>
										<img src="https://maps.googleapis.com/maps/api/staticmap?center=51.8719019,5.8618896000000404&amp;zoom=13&amp;size=100x55&amp;key=AIzaSyCoUGe5CnVR4rmeQTLDzNXWAyDstzXsJg8" alt="51.8719019,5.8618896000000404" />
				</div>
	</div>
</div>

					<p class="intro">
							<span>NIJMEGEN -</span>
						Bewoners van appartementen boven supermarkt Jan Linders aan de Frankrijkstraat in Lent zijn oudejaarsavond ge&#235;vacueerd, nadat er buiten brand was uitgebroken. Er kwam heel veel rook vrij. De brand is onder controle.
					</p>
					<div class="customhtml newitem-customhtml">
						<p>Het lijkt er volgens de brandweer op dat iedereen in veiligheid is gebracht. Het gaat onder anderen&nbsp;om verstandelijk beperkten. Ze worden in de omgeving opgevangen.</p>

<p>Ambulancepersoneel heeft een bewoner nagekeken die erg was geschrokken. Een agent heeft rook ingeademd.</p>

<h2>Brand begon in auto</h2>

<p>Volgens de brandweer begon de brand in een auto die voor de supermarkt stond. Er zouden twee jongens zijn aangehouden. De brandweer kan dat niet bevestigen.&nbsp;</p>

<h2>'Blijf uit de rook'</h2>

<p>De brand trekt veel bekijks. De brandweer roept mensen op uit de rook te blijven en de hulpdiensten de ruimte te geven.</p>

<p>&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nijmegen" class="tag">Nijmegen</a>
										<a href="/tag/Brand" class="tag">Brand</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fhskA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=(video)+Brand+bij+supermarkt+Lent%2c+flat+ontruimd&url=http%3a%2f%2fgld.nl%2fhskA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fhskA" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fhskA&title=(video)+Brand+bij+supermarkt+Lent%2c+flat+ontruimd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+(video)+Brand+bij+supermarkt+Lent%2c+flat+ontruimd%3a+http%3a%2f%2fgld.nl%2fhskA" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/hskA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2124575';
			var disqus_title = '(video) Brand bij supermarkt Lent, flat ontruimd';
			var disqus_url = 'http://gld.nl/hskA';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="648293723ce544ba9b4a1fab9ae2bc69"><span class="loader relatednewsasync-loader"></span></div>
					</div>
				
					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0c4ce6295c9141b1be609080fe6a0a7a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="5997310,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2124522/Wat-een-klap-Zo-ziet-de-schade-aan-de-stuw-tussen-Nederasselt-en-Grave-eruit" title="Wat een klap! Zo ziet de schade aan de stuw tussen Nederasselt en Grave eruit">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/6251d4219e064d0daf259bf148341589/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Wat een klap! Zo ziet de schade aan de stuw tussen Nederasselt en Grave eruit
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124514/Man-vrijuit-na-doodrijden-van-twee-tieners" title="Man vrijuit na doodrijden van twee tieners">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/d0ec240536654642982ccbac5ad59f23/thumb/30_12_ongeval_puttten_2.jpg" title="" />
		<figcaption>
			Man vrijuit na doodrijden van twee tieners
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124475/Schip-met-benzeen-ramt-brug-weg-afgesloten-tussen-Nederasselt-en-Grave" title="Schip met benzeen ramt brug, weg afgesloten tussen Nederasselt en Grave">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: SK Media" src="//imgg.rgcdn.nl/ce127feca99b48dfa4bb69c0cf736b10/thumb/Foto-SK-Media.jpg" title="Foto: SK Media" />
		<figcaption>
			Schip met benzeen ramt brug, weg afgesloten tussen Nederasselt en Grave
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124503/Dorp-in-de-kou-door-gasleidingbreuk-help-elkaar" title="Dorp in de kou door gasleidingbreuk: &#39;help elkaar&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Bart Meesters" src="//imgg.rgcdn.nl/403c4d7261974e1187050ac2f422a2d9/thumb/Foto-Bart-Meesters.jpg" title="Foto: Bart Meesters" />
		<figcaption>
			Dorp in de kou door gasleidingbreuk: &#39;help elkaar&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124508/Opnieuw-en-erger-fileleed-door-vuurwerkhamsteraars" title="Opnieuw en erger fileleed door vuurwerkhamsteraars">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/288c53859acd4a56b08062b6ad44900e/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Opnieuw en erger fileleed door vuurwerkhamsteraars
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2124575/video-Brand-bij-supermarkt-Lent-flat-ontruimd" title="(video) Brand bij supermarkt Lent, flat ontruimd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Jordi Deckert" src="//imgg.rgcdn.nl/5f98c4485f744b86a0528844ecec5758/thumb/Foto-Jordi-Deckert.jpg" title="Foto: Jordi Deckert" />
		<figcaption>
			(video) Brand bij supermarkt Lent, flat ontruimd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124571/Brand-verwoest-muziektent-Ellecom" title="Brand verwoest muziektent Ellecom">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Persbureau Heitink" src="//imgg.rgcdn.nl/ca88e2486b964495a6b3e9369b3455ec/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			Brand verwoest muziektent Ellecom
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124457/Bij-elk-rotje-oorlog-in-je-hoofd" title="Bij elk rotje oorlog in je hoofd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/32c6c92caa4442e7920112bc2f9426a8/thumb/foto_ptss.jpg" title="" />
		<figcaption>
			Bij elk rotje oorlog in je hoofd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124574/Gat-van-25-meter-in-geramde-stuw" title="Gat van 25 meter in geramde stuw">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/1ea327a174e44290bf02aec629e8e8fb/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Gat van 25 meter in geramde stuw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124573/Eeuwenoude-Mariaboom-in-brand-door-vuurwerk" title="Eeuwenoude &#39;Mariaboom&#39; in brand door vuurwerk">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Flickr" src="//imgg.rgcdn.nl/42d640606ada4b95b25754c41fd57992/thumb/Foto-Flickr.jpg" title="Foto: Flickr" />
		<figcaption>
			Eeuwenoude &#39;Mariaboom&#39; in brand door vuurwerk
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2124517/Brr-Zwemmen-met-5-C" title="Brr! Zwemmen met -5&#176;C">
	<figure>

<img alt="Corinne zwemt in De Lek. Foto: Corinne Leopold" src="//imgg.rgcdn.nl/e8f288f521f746919fc8a348f6e7b5a4/thumb/Corinne-zwemt-in-De-Lek-Foto-Corinne-Leopold.jpg" title="Corinne zwemt in De Lek. Foto: Corinne Leopold" />
		<figcaption>
			Brr! Zwemmen met -5&#176;C
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124308/Boswachter-Henk-blogt-In-de-winter-de-natuur-in" title="Boswachter Henk blogt: In de winter de natuur in">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Henk Ruseler" src="//imgg.rgcdn.nl/59ac05d8be16474d9e700a9a4a75727a/thumb/Foto-Henk-Ruseler.jpg" title="Foto: Henk Ruseler" />
		<figcaption>
			Boswachter Henk blogt: In de winter de natuur in
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124512/Dit-zijn-de-10-mooiste-ochtendfoto-s-van-vandaag" title="Dit zijn de 10 mooiste ochtendfoto&#39;s van vandaag">
	<figure>

<img alt="Foto: Joyce Derksen (Doornenburg)" src="//imgg.rgcdn.nl/f9848bd07c334f84bff6f6178807111a/thumb/Foto-Joyce-Derksen-Doornenburg.jpg" title="Foto: Joyce Derksen (Doornenburg)" />
		<figcaption>
			Dit zijn de 10 mooiste ochtendfoto&#39;s van vandaag
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124472/Dit-zijn-de-nieuwjaarsduiken-van-Gelderland" title="Dit zijn de nieuwjaarsduiken van Gelderland">
	<figure>

<img alt="De nieuwjaarsduik in Otterlo. Foto: archief Omroep Gelderland" src="//imgg.rgcdn.nl/42715c9df145418eba0fdf3e3ab4c8db/thumb/De-nieuwjaarsduik-in-Otterlo-Foto-archief-Omroep-Gelderland.jpg" title="De nieuwjaarsduik in Otterlo. Foto: archief Omroep Gelderland" />
		<figcaption>
			Dit zijn de nieuwjaarsduiken van Gelderland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124321/Estavana-Polman-en-Rafael-van-der-Vaart-verwachten-een-kindje" title="Estavana Polman en Rafael van der Vaart verwachten een kindje">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/d11ada6e282f406980614286febc614c/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Estavana Polman en Rafael van der Vaart verwachten een kindje
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2124575/video-Brand-bij-supermarkt-Lent-flat-ontruimd" title="(video) Brand bij supermarkt Lent, flat ontruimd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Jordi Deckert" src="//imgg.rgcdn.nl/5f98c4485f744b86a0528844ecec5758/thumb/Foto-Jordi-Deckert.jpg" title="Foto: Jordi Deckert" />
		<figcaption>
			(video) Brand bij supermarkt Lent, flat ontruimd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124574/Gat-van-25-meter-in-geramde-stuw" title="Gat van 25 meter in geramde stuw">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/1ea327a174e44290bf02aec629e8e8fb/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Gat van 25 meter in geramde stuw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124571/Brand-verwoest-muziektent-Ellecom" title="Brand verwoest muziektent Ellecom">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Persbureau Heitink" src="//imgg.rgcdn.nl/ca88e2486b964495a6b3e9369b3455ec/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			Brand verwoest muziektent Ellecom
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124565/Brandweer-binnen-een-minuut-bij-slaapkamerbrand-in-Arnhem" title="Brandweer binnen &#233;&#233;n minuut bij slaapkamerbrand in Arnhem">
	<figure>

<img alt="Foto: Patrick Apenhorst / Persbureau Heitink" src="//imgg.rgcdn.nl/2d94762e2b16467a8b5ab1c282712bf0/thumb/Foto-Patrick-Apenhorst-Persbureau-Heitink.jpg" title="Foto: Patrick Apenhorst / Persbureau Heitink" />
		<figcaption>
			Brandweer binnen &#233;&#233;n minuut bij slaapkamerbrand in Arnhem
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124555/Ik-moest-via-Omroep-Gelderland-horen-dat-er-iets-aan-de-hand-was-burgemeester-Heumen-heeft-forse-kritiek" title="&#39;Ik moest via Omroep Gelderland horen dat er iets aan de hand was&#39;: burgemeester Heumen heeft forse kritiek">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/2b5f8e10a99c4e5ebe71e5361ad0ae9e/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			&#39;Ik moest via Omroep Gelderland horen dat er iets aan de hand was&#39;: burgemeester Heumen heeft forse kritiek
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2124573/Eeuwenoude-Mariaboom-in-brand-door-vuurwerk" title="Eeuwenoude &#39;Mariaboom&#39; in brand door vuurwerk">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Flickr" src="//imgg.rgcdn.nl/42d640606ada4b95b25754c41fd57992/thumb/Foto-Flickr.jpg" title="Foto: Flickr" />
		<figcaption>
			Eeuwenoude &#39;Mariaboom&#39; in brand door vuurwerk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124457/Bij-elk-rotje-oorlog-in-je-hoofd" title="Bij elk rotje oorlog in je hoofd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/32c6c92caa4442e7920112bc2f9426a8/thumb/foto_ptss.jpg" title="" />
		<figcaption>
			Bij elk rotje oorlog in je hoofd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124561/Marco-van-Ginkel-keert-terug-bij-PSV" title="Marco van Ginkel keert terug bij PSV">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/4fbe3ddfe4e844af847b10b744af7de5/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Marco van Ginkel keert terug bij PSV
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124557/VIDEO-Carbidschieten-met-een-silo-megaklappen-in-Nijkerkerveen" title="(VIDEO) Carbidschieten met een silo: megaklappen in Nijkerkerveen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: GinoPress" src="//imgg.rgcdn.nl/7bc2f0244ab142149de92aba25527be9/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			(VIDEO) Carbidschieten met een silo: megaklappen in Nijkerkerveen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124559/Jongetje-krijgt-steekvlam-van-carbidbus-in-gezicht" title="Jongetje krijgt steekvlam van carbidbus in gezicht">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/f57b6303f28548b4a510650d8ba15bcc/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Jongetje krijgt steekvlam van carbidbus in gezicht
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2124566/Kerststukje-vat-vlam-man-uit-brandende-woning-gehaald" title="Kerststukje vat vlam; man uit brandende woning gehaald">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/d66b043eef314324b95db72bf6202c63/thumb/20161005_185702.jpg" title="" />
		<figcaption>
			Kerststukje vat vlam; man uit brandende woning gehaald
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124563/Oostenrijk-wil-samenwerken-met-buurlanden-Duitsland-om-snelwegtol" title="Oostenrijk wil samenwerken met buurlanden Duitsland om snelwegtol">
	<figure>

<img alt="De Duitse Autobahn. Foto: Wikipedia" src="//imgg.rgcdn.nl/434719f3af7c471b8e14c490c04da984/thumb/De-Duitse-Autobahn-Foto-Wikipedia.jpg" title="De Duitse Autobahn. Foto: Wikipedia" />
		<figcaption>
			Oostenrijk wil samenwerken met buurlanden Duitsland om snelwegtol
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124558/Politiehond-vindt-inbreker-in-dekenkist" title="Politiehond vindt inbreker in dekenkist">
	<figure>

<img alt="Niet de bewuste kist, maar wel een beroemde. Foto: Commons Wikimedia" src="//imgg.rgcdn.nl/f9e09c2da12542938e99edfc0c77386e/thumb/Niet-de-bewuste-kist-maar-wel-een-beroemde-Foto-Commons-Wikimedia.jpg" title="Niet de bewuste kist, maar wel een beroemde. Foto: Commons Wikimedia" />
		<figcaption>
			Politiehond vindt inbreker in dekenkist
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124540/Auto-en-schuur-verwoest-na-overslaande-brand" title="Auto en schuur verwoest na overslaande brand">
	<figure>

<img alt="Foto: Bart Meesters" src="//imgg.rgcdn.nl/b9949e6b33624bb586d48f7c4e1eca32/thumb/Foto-Bart-Meesters.jpg" title="Foto: Bart Meesters" />
		<figcaption>
			Auto en schuur verwoest na overslaande brand
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124527/Auto-over-de-kop-tussen-Terborg-en-Varsseveld" title="Auto over de kop tussen Terborg en Varsseveld">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/7c004e3557174a1fb670ea5080dd8edf/thumb/anp_18041111.jpg" title="" />
		<figcaption>
			Auto over de kop tussen Terborg en Varsseveld
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2124545/Ga-er-niet-wandelen-oevers-Maas-vallen-droog-door-aanvaring-stuw" title="&#39;Ga er niet wandelen&#39;: oevers Maas vallen droog door aanvaring stuw">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Verkeersleider Jos" src="//imgg.rgcdn.nl/4564882e1efa43c6a6b6dcc3c81d8bf7/thumb/Foto-Verkeersleider-Jos.jpg" title="Foto: Verkeersleider Jos" />
		<figcaption>
			&#39;Ga er niet wandelen&#39;: oevers Maas vallen droog door aanvaring stuw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124533/80-000-euro-ingezameld-voor-moskee-Culemborg" title="80.000 euro ingezameld voor moskee Culemborg">
	<figure>

<img alt="Foto: Bart Meesters" src="//imgg.rgcdn.nl/3472712b1d9a467ebd4410bbcca37419/thumb/Foto-Bart-Meesters.jpg" title="Foto: Bart Meesters" />
		<figcaption>
			80.000 euro ingezameld voor moskee Culemborg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124530/Koukleumen-voorbij-in-Rijswijk-huishoudens-hebben-weer-gas" title="Koukleumen voorbij in Rijswijk; huishoudens hebben weer gas">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/d3ecc401c1b0484eab7336a863ee91ad/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Koukleumen voorbij in Rijswijk; huishoudens hebben weer gas
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124538/Op-vier-plekken-in-Waardenburg-brandjes-in-aanloop-naar-Oud-en-Nieuw" title="Op vier plekken in Waardenburg brandjes in aanloop naar Oud en Nieuw">
	<figure>

<img alt="Foto: Bart Meesters" src="//imgg.rgcdn.nl/56c3a4b99fb5479bb26ae2544f0b4046/thumb/Foto-Bart-Meesters.jpg" title="Foto: Bart Meesters" />
		<figcaption>
			Op vier plekken in Waardenburg brandjes in aanloop naar Oud en Nieuw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2124517/Brr-Zwemmen-met-5-C" title="Brr! Zwemmen met -5&#176;C">
	<figure>

<img alt="Corinne zwemt in De Lek. Foto: Corinne Leopold" src="//imgg.rgcdn.nl/e8f288f521f746919fc8a348f6e7b5a4/thumb/Corinne-zwemt-in-De-Lek-Foto-Corinne-Leopold.jpg" title="Corinne zwemt in De Lek. Foto: Corinne Leopold" />
		<figcaption>
			Brr! Zwemmen met -5&#176;C
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2016 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepgelderland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.13.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>


			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				initBlueConic('omroepgelderland.blueconic.net');
			</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c5ca5c08-e13a-4b18-863b-9cc44b3786a4","displayId":2124575,"tags":["Nijmegen","Brand"]}, '#648293723ce544ba9b4a1fab9ae2bc69');asyncActionRender('PopularNewsAsync', 'News', null, '#0c4ce6295c9141b1be609080fe6a0a7a');initTwitter();});_adManager.KeywordTargets = ['Nijmegen','Brand'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>